<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.atoo.ci/wp-content/uploads/2017/04/logoatoofav.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atoo.ci/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.atoo.ci/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.atoo.ci/feed/atom/" />
<link rel="pingback" href="http://www.atoo.ci/xmlrpc.php" />

<meta property="og:image" content="http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg" />
<meta name="twitter:image" content="http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="APA-Abidjan (Côte d&rsquo;Ivoire)- Le journaliste de renom Thomas Makaya, d&rsquo;origine congolaise (Brazzaville), est décédé vendredi à Abidjan, dans la capitale économique ivoirienne. Dans une note d&rsquo;hommage, l&rsquo;Union des journalistes de la presse libre africaine (UJPLA) dirigée par l&rsquo;Ivoirien Noël Yao, témoigne qu&rsquo; il était « une légende de l&rsquo;audiovisuel », présentant ses condoléances à la grande famille [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/">
<meta name="twitter:title" content="Décès à Abidjan du journaliste Thomas Makaya">
<meta name="twitter:description" content="APA-Abidjan (Côte d&rsquo;Ivoire)- Le journaliste de renom Thomas Makaya, d&rsquo;origine congolaise (Brazzaville), est décédé vendredi à Abidjan, dans la capitale économique ivoirienne. Dans une note d&rsquo;hommage, l&rsquo;Union des journalistes de la presse libre africaine (UJPLA) dirigée par l&rsquo;Ivoirien Noël Yao, témoigne qu&rsquo; il était « une légende de l&rsquo;audiovisuel », présentant ses condoléances à la grande famille [&hellip;]">


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Décès à Abidjan du journaliste Thomas Makaya - Atoo.ci</title>
	<link rel="canonical" href="http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Décès à Abidjan du journaliste Thomas Makaya - Atoo.ci" />
	<meta property="og:description" content="APA-Abidjan (Côte d&rsquo;Ivoire)- Le journaliste de renom Thomas Makaya, d&rsquo;origine congolaise (Brazzaville), est décédé vendredi à Abidjan, dans la capitale économique ivoirienne. Dans une note d&rsquo;hommage, l&rsquo;Union des journalistes de la presse libre africaine (UJPLA) dirigée par l&rsquo;Ivoirien Noël Yao, témoigne qu&rsquo; il était « une légende de l&rsquo;audiovisuel », présentant ses condoléances à la grande famille [&hellip;]" />
	<meta property="og:url" content="http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/" />
	<meta property="og:site_name" content="Atoo.ci" />
	<meta property="article:published_time" content="2022-08-20T19:19:43+00:00" />
	<meta property="article:modified_time" content="2022-08-20T19:19:45+00:00" />
	<meta property="og:image" content="http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg" />
	<meta property="og:image:width" content="250" />
	<meta property="og:image:height" content="200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Laredaction2" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Laredaction2" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/","url":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/","name":"Décès à Abidjan du journaliste Thomas Makaya - Atoo.ci","isPartOf":{"@id":"http://www.atoo.ci/#website"},"primaryImageOfPage":{"@id":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/#primaryimage"},"image":{"@id":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/#primaryimage"},"thumbnailUrl":"http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg","datePublished":"2022-08-20T19:19:43+00:00","dateModified":"2022-08-20T19:19:45+00:00","author":{"@id":"http://www.atoo.ci/#/schema/person/2a723e25ac7cdea61fdd4c1a11ecc3f5"},"breadcrumb":{"@id":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/#primaryimage","url":"http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg","contentUrl":"http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg","width":250,"height":200},{"@type":"BreadcrumbList","@id":"http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"http://www.atoo.ci/"},{"@type":"ListItem","position":2,"name":"Décès à Abidjan du journaliste Thomas Makaya"}]},{"@type":"WebSite","@id":"http://www.atoo.ci/#website","url":"http://www.atoo.ci/","name":"Atoo.ci","description":"Le portail ivoirien","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.atoo.ci/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"http://www.atoo.ci/#/schema/person/2a723e25ac7cdea61fdd4c1a11ecc3f5","name":"Laredaction2","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"http://www.atoo.ci/#/schema/person/image/","url":"http://1.gravatar.com/avatar/deb991b0c5ebd5efd9f016a338b935ef?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/deb991b0c5ebd5efd9f016a338b935ef?s=96&d=mm&r=g","caption":"Laredaction2"},"url":"http://www.atoo.ci/author/laredaction2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atoo.ci &raquo; Flux" href="http://www.atoo.ci/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atoo.ci &raquo; Flux des commentaires" href="http://www.atoo.ci/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atoo.ci &raquo; Décès à Abidjan du journaliste Thomas Makaya Flux des commentaires" href="http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atoo.ci\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- atoo.ci is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.atoo.ci/wp-content/plugins/wp-google-search/wgs.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.atoo.ci/wp-content/plugins/wp-google-search/wgs2.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.atoo.ci/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-score-style-css'  href='http://www.atoo.ci/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.atoo.ci/wp-content/uploads/maxmegamenu/style.css?ver=d134b3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.atoo.ci/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/style.css?ver=5.9.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/css/iecss.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"d88d1004e0","mod_slug":"icwp-wpsf-ips","ajaxurl":"http:\/\/www.atoo.ci\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=15.1.6&#038;mtime=1658444167' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="http://www.atoo.ci/wp-json/" /><link rel="alternate" type="application/json" href="http://www.atoo.ci/wp-json/wp/v2/posts/122065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atoo.ci/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atoo.ci/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://www.atoo.ci/?p=122065' />
<link rel="alternate" type="application/json+oembed" href="http://www.atoo.ci/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atoo.ci%2F2022%2F08%2F20%2Fdeces-a-abidjan-du-journaliste-thomas-makaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atoo.ci/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atoo.ci%2F2022%2F08%2F20%2Fdeces-a-abidjan-du-journaliste-thomas-makaya%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("http://www.atoo.ci/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdbdb; }
</style>
	<link rel="amphtml" href="http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5869357031684263",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics et Adwords-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73885739-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73885739-5');
  gtag('config', 'AW-837841761');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>		<style type="text/css" id="wp-custom-css">
			/*.feat-info-views, .feat-info-comm {
    color: rgba(225, 225, 225, 0.0);
    display: inline-block;
    margin: 10px;
}
*/		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<style type="text/css">
@media (min-width:992px) {
    .desktop-only {
        display:block !important;
    }
    
    .mobile-only {
        display:none !important;
    }    
}

@media (max-width: 991px) {
.mobile-only {
display:block !important;
}

.desktop-only {
display:none !important;
}
} 
</style>


</head>

<body class="post-template-default single single-post postid-122065 single-format-standard custom-background mega-menu-max-mega-menu-1 aa-prefix-advads-">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/Atooci-207578149314624/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/trad_lingo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.atoo.ci/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-nouveau-fly-out-menu-left-container"><ul id="menu-nouveau-fly-out-menu-left" class="menu"><li id="menu-item-20125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20125"><a href="http://www.atoo.ci">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-19672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19672"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/politique/">Politique</a></li>
	<li id="menu-item-19673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19673"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/economie/">Economie</a></li>
	<li id="menu-item-19671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-19671"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/societe/">Société</a></li>
	<li id="menu-item-19677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19677"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/multimedia/">Multimedia</a></li>
	<li id="menu-item-19678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19678"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/culture/">Culture</a></li>
	<li id="menu-item-19674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19674"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-19670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19670"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/sport/">Sport</a></li>
<li id="menu-item-19679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19679"><a href="http://www.atoo.ci/emploi/">Emploi</a></li>
<li id="menu-item-58803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58803"><a href="http://www.pagesjaunes.ci">PagesJaunes.ci</a></li>
<li id="menu-item-19680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19680"><a href="http://www.atoo.ci/wp-login.php">Identifiez-vous</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19752"><a href="http://www.atoo.ci/wp-login.php?action=register">Abonnez-vous</a></li>
<li id="menu-item-99643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99643"><a href="http://www.pagesjaunes.ci/pharmacies-de-garde/">Pharmacie de garde</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://www.atoo.ci/"><img itemprop="logo" src="http://www.atoo.ci/wp-content/uploads/2017/05/logo-atoo-2.png" alt="Atoo.ci" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Atoo.ci</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-general-container"><ul id="menu-general" class="menu"><li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19767"><a href="http://www.atoo.ci/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/politique/">Politique</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2206"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/economie/">Economie</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2204"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/societe/">Société</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2203"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/multimedia/">Multimedia</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/culture/">Culture</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2202"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/">Monde</a>
	<ul class="sub-menu">
		<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/afrique/">Afrique</a></li>
		<li id="menu-item-19773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19773"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/europe/">Europe</a></li>
		<li id="menu-item-19770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19770"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/amerique-du-nord/etats-unis/">Etats-Unis</a></li>
		<li id="menu-item-19775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19775"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/amerique-du-nord/">Amérique du nord</a></li>
		<li id="menu-item-19777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19777"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/asie/">Asie</a></li>
		<li id="menu-item-19776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19776"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/amerique-latine/">Amérique latine</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2208" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/sport/">Sport</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://www.atoo.ci/2022/08/11/ce-quil-faut-savoir-de-la-superligue-africaine/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/08/ce-quil-faut-savoir-de-la-Superligue-africaine-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/08/ce-quil-faut-savoir-de-la-Superligue-africaine-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/08/ce-quil-faut-savoir-de-la-Superligue-africaine-1000x600.jpg 1000w, http://www.atoo.ci/wp-content/uploads/2022/08/ce-quil-faut-savoir-de-la-Superligue-africaine-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ce qu’il faut savoir de la Superligue africaine</a></li><li><a href="http://www.atoo.ci/2022/08/03/le-maroc-abrite-la-supercoupe-de-la-caf/"><div class="mega-img"><img width="250" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/08/CAF-Maroc-250x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></div>Le Maroc abrite la Supercoupe de la CAF</a></li><li><a href="http://www.atoo.ci/2022/07/23/can-feminine-lafrique-du-sud-sacre-championne/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/07/Sud1-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/07/Sud1-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/07/Sud1-1000x600.jpg 1000w, http://www.atoo.ci/wp-content/uploads/2022/07/Sud1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>CAN-féminine: L&rsquo;Afrique du sud sacré championne</a></li><li><a href="http://www.atoo.ci/2022/07/22/joueur-africain-de-lannee-sadio-mane-lemporte-haut-la-main/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/07/Joueur-africain-de-lannee-Sadio-Mane-lemporte-haut-la-main-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/07/Joueur-africain-de-lannee-Sadio-Mane-lemporte-haut-la-main-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/07/Joueur-africain-de-lannee-Sadio-Mane-lemporte-haut-la-main-1000x600.jpg 1000w, http://www.atoo.ci/wp-content/uploads/2022/07/Joueur-africain-de-lannee-Sadio-Mane-lemporte-haut-la-main-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Joueur africain de l’année : Sadio Mané l’emporte haut la main</a></li><li><a href="http://www.atoo.ci/2022/07/19/can-feminine-2022-le-maroc-qualifie-pour-la-finale/"><div class="mega-img"><img width="250" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/07/Can-Maroc-250x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></div>CAN-féminine 2022 : Le Maroc qualifié pour la finale</a></li></ul></div></li>
<li id="menu-item-19768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19768"><a href="http://www.atoo.ci/emploi/">Emploi</a></li>
<li id="menu-item-58445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58445"><a href="http://www.pagesjaunes.ci/">Pagesjaunes</a></li>
<li id="menu-item-64314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64314"><a href="http://titrologie.atoo.ci/">Titrologie</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.atoo.ci/">
	<input type="text" name="s" id="s" value="Tapez le terme de recherche et appuyez sur Entrée" onfocus='if (this.value == "Tapez le terme de recherche et appuyez sur Entrée") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tapez le terme de recherche et appuyez sur Entrée"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/Atooci-207578149314624/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/trad_lingo" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.atoo.ci/2022/07/19/can-feminine-2022-le-maroc-qualifie-pour-la-finale/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_Leaderboard_Haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="7336298625"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-122065 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-deces tag-presse tag-thomas-makaya tag-vedette">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/societe/people/"><span class="post-head-cat">people</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Décès à Abidjan du journaliste Thomas Makaya</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/deb991b0c5ebd5efd9f016a338b935ef?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/deb991b0c5ebd5efd9f016a338b935ef?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">par</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.atoo.ci/author/laredaction2/" title="Articles par Laredaction2" rel="author">Laredaction2</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Mis en ligne le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-20">20 août 2022</time></span>
														<meta itemprop="dateModified" content="2022-08-20"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="250" height="200" src="http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg" class="attachment- size- wp-post-image" alt="" />																								<meta itemprop="url" content="http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg">
												<meta itemprop="width" content="250">
												<meta itemprop="height" content="200">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-122065 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-deces tag-presse tag-thomas-makaya tag-vedette">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/&amp;t=Décès à Abidjan du journaliste Thomas Makaya', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Décès à Abidjan du journaliste Thomas Makaya -&amp;url=http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Décès à Abidjan du journaliste Thomas Makaya http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/&amp;media=http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg&amp;description=Décès à Abidjan du journaliste Thomas Makaya', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Décès à Abidjan du journaliste Thomas Makaya&amp;BODY=J'ai trouvé cet article intéressant et pensé à le partager avec vous. Vérifiez-le: http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="#disqus_thread"><div class="social-comments comment-click-122065"><i class="fa fa-commenting fa-2"></i></div></a>
																																				</section><!--social-sharing-top-->
																														<p>APA-Abidjan (Côte d&rsquo;Ivoire)- Le journaliste de renom Thomas Makaya, d&rsquo;origine congolaise (Brazzaville), est décédé vendredi à Abidjan, dans la capitale économique ivoirienne.</p><div class="advads-placement-amp-300x250_inarticle" style="margin-top: 1px; margin-bottom: 20px; " id="advads-1345908117"><amp-ad
   layout="responsive"
   width=300
   height=250
   type="adsense"
   data-ad-client="ca-pub-5869357031684263"
   data-ad-slot="8330973635">
</amp-ad></div><div class="advads-content" style="float: left; margin-top: 1px; margin-right: 30px; margin-bottom: 15px; margin-left: 30px; " id="advads-1626727899"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_carre_Article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="7277423029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Dans une note d&rsquo;hommage, l&rsquo;Union des journalistes de la presse libre africaine (UJPLA) dirigée par l&rsquo;Ivoirien Noël Yao, témoigne qu&rsquo; il était « une légende de l&rsquo;audiovisuel », présentant ses condoléances à la grande famille de la presse en Côte d&rsquo;Ivoire, au Congo (Brazaville) et en Afrique.</p>
<div class="advads-yelo_in_article" id="advads-105368371"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 17px; " id="advads-1418610179"><a href="http://www.tradlingo.com/fr/agence-de-traduction-paris-abidjan/"><img loading="lazy" src="http://www.atoo.ci/wp-content/uploads/2018/04/Agence-traduction-Trad-lingo-Abidjan.png" alt=""  srcset="http://www.atoo.ci/wp-content/uploads/2018/04/Agence-traduction-Trad-lingo-Abidjan.png 700w, http://www.atoo.ci/wp-content/uploads/2018/04/Agence-traduction-Trad-lingo-Abidjan-300x160.png 300w" sizes="(max-width: 700px) 100vw, 700px" width="700" height="373"  style="display: inline-block;" /></a></div></div><p>Ce féru de l&rsquo;audiovisuel est arrivé en Côte d&rsquo;Ivoire dans les années 80, où il a intégré la radio nationale. Il est également passé à Nostalgie, l&rsquo;ex-radio onusienne Onuci-fm, et est toujours demeuré dans l&rsquo;écosystème de la communication avant de tirer sa révérence.</p>
<p>AP/ls/APA</p>
<div class="advads-banniere-amp-300x250_enbasarticle" style="margin-top: 1px; margin-bottom: 20px; " id="advads-407520071"><amp-ad
   layout="responsive"
   width=300
   height=250
   type="adsense"
   data-ad-client="ca-pub-5869357031684263"
   data-ad-slot="7277423029">
</amp-ad></div>										<div class="desktop-only" style="text-align: left; padding: 0px;">
<div style="display: inline-block; margin: 0px; padding: 0px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><img loading="lazy" class="alignnone wp-image-65228" src="http://atoo.ci/wp-content/uploads/2018/09/sponsor.png" alt="" width="129" height="27" /></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://pagesjaunes.ci/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-65221 alignnone" src="http://atoo.ci/wp-content/uploads/2018/09/logo_pj-300x75.png" alt="" width="148" height="37" /></a></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://tradlingo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-65093" src="http://atoo.ci/wp-content/uploads/2018/09/Trad-Lingo-e1536145964152-300x77.png" alt="" width="124" height="32" /></a></div>
<div style="padding-bottom: 15px;"></div>
</div>
<div class="mobile-only" style="text-align: left; padding-left: 0px;">
<div style="display: inline-block; margin: 0px; padding: 0px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><img loading="lazy" class="alignnone wp-image-65228" src="http://atoo.ci/wp-content/uploads/2018/09/sponsor.png" alt="" width="86" height="18" /></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://pagesjaunes.ci/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-65221 alignnone" src="http://atoo.ci/wp-content/uploads/2018/09/logo_pj-300x75.png" alt="" width="94" height="25" /></a></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://tradlingo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-65285" src="http://atoo.ci/wp-content/uploads/2018/09/TradLingo-300x79.png" alt="" width="75" height="26" /></a></div>
<div style="padding-bottom: 0px;"></div>
</div><!--Sponsors-->
																				<div style="margin-top: 15px; margin-bottom: 20px; " id="advads-2025289502"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="7925480626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Pub_in_Article-->
																				<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.atoo.ci/wp-content/uploads/2017/05/logo-atoo-2.png"/>
													<meta itemprop="url" content="http://www.atoo.ci/wp-content/uploads/2017/05/logo-atoo-2.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Atoo.ci">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Articles connexes :</span><span itemprop="keywords"><a href="http://www.atoo.ci/tag/deces/" rel="tag">décès</a>, <a href="http://www.atoo.ci/tag/presse/" rel="tag">presse</a>, <a href="http://www.atoo.ci/tag/thomas-makaya/" rel="tag">Thomas Makaya</a>, <a href="http://www.atoo.ci/tag/vedette/" rel="tag">vedette</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/&amp;t=Décès à Abidjan du journaliste Thomas Makaya', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Décès à Abidjan du journaliste Thomas Makaya -&amp;url=http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Décès à Abidjan du journaliste Thomas Makaya http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/&amp;media=http://www.atoo.ci/wp-content/uploads/2022/08/Thomas-Makaya.jpeg&amp;description=Décès à Abidjan du journaliste Thomas Makaya', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Décès à Abidjan du journaliste Thomas Makaya&amp;BODY=J'ai trouvé cet article intéressant et pensé à le partager avec vous. Vérifiez-le: http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Atoo.ci vous recommande :</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.atoo.ci/2022/07/08/deces-de-lancien-president-eduardo-dos-santos/" rel="bookmark" title="Décès de l’ancien président Eduardo Dos Santos">
						<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/07/Eduardo-Dos-Santos-300x180.jpeg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/07/Eduardo-Dos-Santos-300x180.jpeg 300w, http://www.atoo.ci/wp-content/uploads/2022/07/Eduardo-Dos-Santos-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/07/Eduardo-Dos-Santos-80x80.jpeg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/07/Eduardo-Dos-Santos-80x80.jpeg 80w, http://www.atoo.ci/wp-content/uploads/2022/07/Eduardo-Dos-Santos-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.atoo.ci/2022/07/08/deces-de-lancien-president-eduardo-dos-santos/">Décès de l’ancien président Eduardo Dos Santos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.atoo.ci/2022/05/12/deuil-national-en-hommage-a-amadou-soumahoro/" rel="bookmark" title="Deuil national en hommage à Amadou Soumahoro">
						<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2019/03/Amadou-Soumahoro-RHDP-politique-e1551708287652-300x180.jpg" class="reg-img wp-post-image" alt="Amadou Soumahoro - RHDP - politique" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/03/Amadou-Soumahoro-RHDP-politique-e1551708287652-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2019/03/Amadou-Soumahoro-RHDP-politique-e1551708287652-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2019/03/Amadou-Soumahoro-RHDP-politique-e1551708287652-80x80.jpg" class="mob-img wp-post-image" alt="Amadou Soumahoro - RHDP - politique" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/03/Amadou-Soumahoro-RHDP-politique-e1551708287652-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2019/03/Amadou-Soumahoro-RHDP-politique-e1551708287652-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.atoo.ci/2022/05/12/deuil-national-en-hommage-a-amadou-soumahoro/">Deuil national en hommage à Amadou Soumahoro</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.atoo.ci/2022/05/11/hommage-national-a-amadou-soumahoro/" rel="bookmark" title="Hommage national à Amadou Soumahoro">
						<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2019/04/Amadou-Soumahoro-éducation-assemblée-nationale-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/04/Amadou-Soumahoro-éducation-assemblée-nationale-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2019/04/Amadou-Soumahoro-éducation-assemblée-nationale-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2019/04/Amadou-Soumahoro-éducation-assemblée-nationale-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/04/Amadou-Soumahoro-éducation-assemblée-nationale-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2019/04/Amadou-Soumahoro-éducation-assemblée-nationale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.atoo.ci/2022/05/11/hommage-national-a-amadou-soumahoro/">Hommage national à Amadou Soumahoro</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-122065 com-but-122065">
													<span class="comment-but-text">Commentaires</span>
												</div><!--comments-button-->
												<div id="disqus_thread" class="disqus-thread-122065"></div>
    <script type="text/javascript">
        var disqus_shortname = "atoo-ci";
        var disqus_title = "Décès à Abidjan du journaliste Thomas Makaya";
        var disqus_url = "http://www.atoo.ci/2022/08/20/deces-a-abidjan-du-journaliste-thomas-makaya/";
        var disqus_identifier = "atoo-ci-122065";
    </script>																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="advads_ad_widget-7" class="side-widget advads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="advads-568982421"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_Demi-page_Haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="1289765024"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.atoo.ci/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.1' type='text/css' media='all' />
<div id="text-15" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Offres d&#8217;emploi</span></h4>			<div class="textwidget"><p>Ne ratez aucune offre d&#8217;emploi en Côte d&rsquo;Ivoire !<br />
<a href="http://www.atoo.ci/emploi/"></p>
<div class="feedzy-rss feedzy-c0729cbf344e7adffe50c039a971334a"><ul><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/une-assistante-de-direction-4/" target="_self" rel="noopener">Un(e) assistant(e) de direction</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/un-commercial-h-f-2/" target="_self" rel="noopener">Un commercial (H/F)</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/un-01-assistante-administrative/" target="_self" rel="noopener">Un (01) assistante administrative</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/developpeur-web-30/" target="_self" rel="noopener">Développeur Web</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/teleconseiller-18/" target="_self" rel="noopener">Téléconseiller</a></span><div class="rss_content" style=""></div></li></ul> </div>
<p><span class="more-posts-text">Voir les dernières offres d&#8217;emploi</span></a></p>
<div class="mobile-only" align="center">
<h1></h1>
</div>
</div>
		</div><div id="media_image-5" class="side-widget widget_media_image"><a href="http://titrologie.atoo.ci/" target="_blank" rel="noopener"><img width="993" height="442" src="http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner.png" class="image wp-image-104087  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner.png 993w, http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner-300x134.png 300w, http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner-768x342.png 768w" sizes="(max-width: 993px) 100vw, 993px" /></a></div><div id="mvp_catlist_widget-6" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Articles recents</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://www.atoo.ci/2022/08/20/la-cote-divoire-initie-une-journee-de-conservation-des-mangroves-2/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2017/12/No-Image-300x180.png" class="widget-img-main wp-post-image" alt="No-Image - politique - sciences - sports - cei - économie - société - santé - ASAPSU" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2017/12/No-Image-300x180.png 300w, http://www.atoo.ci/wp-content/uploads/2017/12/No-Image-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2017/12/No-Image-80x80.png" class="widget-img-side wp-post-image" alt="No-Image - politique - sciences - sports - cei - économie - société - santé - ASAPSU" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2017/12/No-Image-80x80.png 80w, http://www.atoo.ci/wp-content/uploads/2017/12/No-Image-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">107</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Environnement</span>
																<h2>La Côte d’Ivoire initie une Journée de conservation des mangroves</h2>
								<p>APA-Abidjan (Côte d&rsquo;Ivoire)- En 20 ans, les forêts de mangrove ont régressé de 10%...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.atoo.ci/2022/08/20/tchad-lancement-du-dialogue-national-inclusif-sans-le-fact/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="250" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/08/Tchad-250x180.png" class="widget-img-main wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/08/Tchad-80x80.png" class="widget-img-side wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/08/Tchad-80x80.png 80w, http://www.atoo.ci/wp-content/uploads/2022/08/Tchad-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">116</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Tchad</span>
																<h2>Tchad : lancement du dialogue national inclusif sans le Fact</h2>
								<p>APA-N’Djamena (Tchad)- Plusieurs fois repoussé, le dialogue national inclusif souverain s’est ouvert ce samedi...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.atoo.ci/2022/08/20/technologies-huawei-cote-divoire-lance-graines-de-lavenir-2022/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="250" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/08/Technologie-250x180.jpeg" class="widget-img-main wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/08/Technologie-80x80.jpeg" class="widget-img-side wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/08/Technologie-80x80.jpeg 80w, http://www.atoo.ci/wp-content/uploads/2022/08/Technologie-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">113</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Multimedia</span>
																<h2>Technologies : Huawei Côte d&rsquo;Ivoire lance Graines de l&rsquo;avenir 2022</h2>
								<p>APA-Abidjan (Côte d&rsquo;Ivoire)- Huawei, le géant chinois des Télécoms, a lancé vendredi à Abidjan...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-4" class="side-widget widget_text">			<div class="textwidget"><a href="http://atoo.ci/category/actualite-nationale-internationale/">
<span class="more-posts-text">Plus d'articles</span></a></div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.atoo.ci/2022/07/02/huawei-offre-du-materiel-a-listc-polytechnique/" rel="prev"> Huawei offre du matériel à l’ISTC Polytechnique</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_Leaderboard_Bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="8813031822"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://www.atoo.ci/wp-content/uploads/2017/04/logoatoo-2.png" alt="Atoo.ci" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Publicité Atoo.ci</p>
<p>Tél.: <b>+225 27 22 50 44 52/ 07 87 59 48 15</b></p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/Atooci-207578149314624/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/trad_lingo" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://www.atoo.ci/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Nos rubriques</h3><div class="menu-nos-rubriques-container"><ul id="menu-nos-rubriques" class="menu"><li id="menu-item-1861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1861"><a href="http://www.atoo.ci/">L&rsquo;actualité en Côte d&rsquo;Ivoire et dans le monde</a></li>
<li id="menu-item-1862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862"><a href="http://emploi.atoo.ci">Les offres d&#8217;emploi aujourd&rsquo;hui &#8211; Postuler &#8211; Recruter</a></li>
<li id="menu-item-2239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2239"><a href="http://#">Formation</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Nos Services</h3><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-2229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2229"><a href="http://www.cible360.com">Services de marketing digital avec Cible 360</a></li>
<li id="menu-item-2230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2230"><a href="http://www.tradlingo.com">Traduction et interprétariat avec Trad Lingo</a></li>
<li id="menu-item-2231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2231"><a href="http://#">Hébergement</a></li>
<li id="menu-item-2232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232"><a href="http://#">Nom de domaine</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://#">Conception de site</a></li>
<li id="menu-item-2234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2234"><a href="http://#">Sondages</a></li>
</ul></div></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bas-de-page-container"><ul id="menu-bas-de-page" class="menu"><li id="menu-item-2244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2244"><a href="http://www.atoo.ci/">Actualité</a></li>
<li id="menu-item-2245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2245"><a href="http://www.atoo.ci/emploi">Emploi</a></li>
<li id="menu-item-2246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2246"><a href="http://titrologie.atoo.ci/">Titrologie</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017-2021 Atoo.ci</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Haut</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<script type="text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

	  let isInvisible = false;

	  this.setupForm = function ( theForm ) {

		  let recaptchaContainer = theForm.querySelector( '.icwpg-recaptcha' );

		  if ( recaptchaContainer !== null ) {

			  let recaptchaContainerSpec = grecaptcha.render(
				  recaptchaContainer,
				  {
					  'sitekey': '6LfI67QUAAAAACvPOJLTun3o5kuVp1M3Rw8d-MSF',
					  'size': '',
					  'theme': 'light',
					  'badge': 'bottomright',
					  'callback': function ( reCaptchaToken ) {
												  },
					  'expired-callback': function () {
						  grecaptcha.reset( recaptchaContainerSpec );
					  }
				  }
			  );

			  		  }
	  };

	  this.initialise = function () {
		  if ( grecaptcha !== undefined ) {
			  for ( var i = 0; i < document.forms.length; i++ ) {
				  this.setupForm( document.forms[ i ] );
			  }
			  /**
			   * For some crazy reason invisible recaptcha badge attaches to div with this class.
			   * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
			   */
			  if ( isInvisible ) {
				  document.querySelector( 'form' ).classList.remove( 'shake' );
			  }
		  }
	  };
  }();

  var onLoadIcwpRecaptchaCallback = function () {
	  iCWP_WPSF_Recaptcha.initialise();
  };
</script>		<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-122065").on("click", function(){
  	  $(".com-click-id-122065").show();
	  $(".disqus-thread-122065").show();
  	  $(".com-but-122065").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement de plus d&#039;articles ...",
		finishedMsg: "Désolé, pas plus d&#039;articles"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-5869357031684263:2134689822"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.9.3' id='mvp-score-script-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.atoo.ci\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9e2e2eea67","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.0.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/themes/flex-mag/js/scripts.js?ver=5.9.3' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.9.3' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/themes/flex-mag/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=fr-FR&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.9.3' id='icwp-wpsf-grecaptcha-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7' id='megamenu-js'></script>
<script type='text/javascript' src='//atoo-ci.disqus.com/embed.js?ver=5.9.3' id='disqus_embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>