<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.atoo.ci/wp-content/uploads/2017/04/logoatoofav.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atoo.ci/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.atoo.ci/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.atoo.ci/feed/atom/" />
<link rel="pingback" href="http://www.atoo.ci/xmlrpc.php" />

<meta property="og:image" content="http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg" />
<meta name="twitter:image" content="http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="APA-Abidjan (Côte-d’Ivoire) &#8211; La Côte d&rsquo;Ivoire envisage de déployer la 5G d&rsquo;ici à 2023. La Côte d&rsquo;Ivoire envisage de déployer la technologie 5G, a dit jeudi M. Guy Michel Kouakou, directeur de l&rsquo;économie des marchés et de la prospective à l&rsquo;Autorité de régulation des Télécommunications de Côte d&rsquo;Ivoire (ARTCI, régulateur), en marge d&rsquo;un atelier organisé [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/">
<meta name="twitter:title" content="Les ivoiriens se préparent à la 5G">
<meta name="twitter:description" content="APA-Abidjan (Côte-d’Ivoire) &#8211; La Côte d&rsquo;Ivoire envisage de déployer la 5G d&rsquo;ici à 2023. La Côte d&rsquo;Ivoire envisage de déployer la technologie 5G, a dit jeudi M. Guy Michel Kouakou, directeur de l&rsquo;économie des marchés et de la prospective à l&rsquo;Autorité de régulation des Télécommunications de Côte d&rsquo;Ivoire (ARTCI, régulateur), en marge d&rsquo;un atelier organisé [&hellip;]">


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les ivoiriens se préparent à la 5G - Atoo.ci</title>
	<link rel="canonical" href="http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les ivoiriens se préparent à la 5G - Atoo.ci" />
	<meta property="og:description" content="APA-Abidjan (Côte-d’Ivoire) &#8211; La Côte d&rsquo;Ivoire envisage de déployer la 5G d&rsquo;ici à 2023. La Côte d&rsquo;Ivoire envisage de déployer la technologie 5G, a dit jeudi M. Guy Michel Kouakou, directeur de l&rsquo;économie des marchés et de la prospective à l&rsquo;Autorité de régulation des Télécommunications de Côte d&rsquo;Ivoire (ARTCI, régulateur), en marge d&rsquo;un atelier organisé [&hellip;]" />
	<meta property="og:url" content="http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/" />
	<meta property="og:site_name" content="Atoo.ci" />
	<meta property="article:published_time" content="2022-04-23T22:16:00+00:00" />
	<meta property="article:modified_time" content="2022-04-25T10:32:47+00:00" />
	<meta property="og:image" content="http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="APA" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.atoo.ci/#website","url":"http://www.atoo.ci/","name":"Atoo.ci","description":"Le portail ivoirien","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.atoo.ci/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/#primaryimage","inLanguage":"fr-FR","url":"http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg","contentUrl":"http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg","width":800,"height":600},{"@type":"WebPage","@id":"http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/#webpage","url":"http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/","name":"Les ivoiriens se préparent à la 5G - Atoo.ci","isPartOf":{"@id":"http://www.atoo.ci/#website"},"primaryImageOfPage":{"@id":"http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/#primaryimage"},"datePublished":"2022-04-23T22:16:00+00:00","dateModified":"2022-04-25T10:32:47+00:00","author":{"@id":"http://www.atoo.ci/#/schema/person/9de4bbedd71e4fb3e62d1832b9b35c3e"},"breadcrumb":{"@id":"http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/"]}]},{"@type":"BreadcrumbList","@id":"http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"http://www.atoo.ci/"},{"@type":"ListItem","position":2,"name":"Les ivoiriens se préparent à la 5G"}]},{"@type":"Person","@id":"http://www.atoo.ci/#/schema/person/9de4bbedd71e4fb3e62d1832b9b35c3e","name":"APA","image":{"@type":"ImageObject","@id":"http://www.atoo.ci/#personlogo","inLanguage":"fr-FR","url":"http://www.atoo.ci/wp-content/uploads/2018/03/apa_logo-150x150.png","contentUrl":"http://www.atoo.ci/wp-content/uploads/2018/03/apa_logo-150x150.png","caption":"APA"},"url":"http://www.atoo.ci/author/apa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atoo.ci &raquo; Flux" href="http://www.atoo.ci/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atoo.ci &raquo; Flux des commentaires" href="http://www.atoo.ci/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atoo.ci &raquo; Les ivoiriens se préparent à la 5G Flux des commentaires" href="http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atoo.ci\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- atoo.ci is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.atoo.ci/wp-content/plugins/wp-google-search/wgs.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.atoo.ci/wp-content/plugins/wp-google-search/wgs2.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.atoo.ci/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-score-style-css'  href='http://www.atoo.ci/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.atoo.ci/wp-content/uploads/maxmegamenu/style.css?ver=d134b3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.atoo.ci/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/style.css?ver=5.9.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/css/iecss.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.atoo.ci/wp-content/themes/flex-mag/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"9b096f00b1","mod_slug":"icwp-wpsf-ips","ajaxurl":"http:\/\/www.atoo.ci\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=14.1.7&#038;mtime=1648421767' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="http://www.atoo.ci/wp-json/" /><link rel="alternate" type="application/json" href="http://www.atoo.ci/wp-json/wp/v2/posts/120978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atoo.ci/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atoo.ci/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://www.atoo.ci/?p=120978' />
<link rel="alternate" type="application/json+oembed" href="http://www.atoo.ci/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atoo.ci%2F2022%2F04%2F23%2Fles-ivoiriens-se-preparent-a-la-5g%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atoo.ci/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atoo.ci%2F2022%2F04%2F23%2Fles-ivoiriens-se-preparent-a-la-5g%2F&#038;format=xml" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "http://www.atoo.ci/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdbdb; }
</style>
	<link rel="amphtml" href="http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5869357031684263",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics et Adwords-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73885739-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73885739-5');
  gtag('config', 'AW-837841761');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>		<style type="text/css" id="wp-custom-css">
			/*.feat-info-views, .feat-info-comm {
    color: rgba(225, 225, 225, 0.0);
    display: inline-block;
    margin: 10px;
}
*/		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<style type="text/css">
@media (min-width:992px) {
    .desktop-only {
        display:block !important;
    }
    
    .mobile-only {
        display:none !important;
    }    
}

@media (max-width: 991px) {
.mobile-only {
display:block !important;
}

.desktop-only {
display:none !important;
}
} 
</style>


</head>

<body class="post-template-default single single-post postid-120978 single-format-standard custom-background mega-menu-max-mega-menu-1 aa-prefix-advads-">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/Atooci-207578149314624/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/trad_lingo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.atoo.ci/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-nouveau-fly-out-menu-left-container"><ul id="menu-nouveau-fly-out-menu-left" class="menu"><li id="menu-item-20125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20125"><a href="http://www.atoo.ci">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-19672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19672"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/politique/">Politique</a></li>
	<li id="menu-item-19673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-19673"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/economie/">Economie</a></li>
	<li id="menu-item-19671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19671"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/societe/">Société</a></li>
	<li id="menu-item-19677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19677"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/multimedia/">Multimedia</a></li>
	<li id="menu-item-19678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19678"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/culture/">Culture</a></li>
	<li id="menu-item-19674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19674"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-19670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19670"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/sport/">Sport</a></li>
<li id="menu-item-19679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19679"><a href="http://www.atoo.ci/emploi/">Emploi</a></li>
<li id="menu-item-58803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58803"><a href="http://www.pagesjaunes.ci">PagesJaunes.ci</a></li>
<li id="menu-item-19680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19680"><a href="http://www.atoo.ci/wp-login.php">Identifiez-vous</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19752"><a href="http://www.atoo.ci/wp-login.php?action=register">Abonnez-vous</a></li>
<li id="menu-item-99643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99643"><a href="http://www.pagesjaunes.ci/pharmacies-de-garde/">Pharmacie de garde</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://www.atoo.ci/"><img itemprop="logo" src="http://www.atoo.ci/wp-content/uploads/2017/05/logo-atoo-2.png" alt="Atoo.ci" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Atoo.ci</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-general-container"><ul id="menu-general" class="menu"><li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19767"><a href="http://www.atoo.ci/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/politique/">Politique</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2206"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/economie/">Economie</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2204"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/societe/">Société</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2203"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/multimedia/">Multimedia</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/culture/">Culture</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2202"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/">Monde</a>
	<ul class="sub-menu">
		<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/afrique/">Afrique</a></li>
		<li id="menu-item-19773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19773"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/europe/">Europe</a></li>
		<li id="menu-item-19770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19770"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/amerique-du-nord/etats-unis/">Etats-Unis</a></li>
		<li id="menu-item-19775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19775"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/amerique-du-nord/">Amérique du nord</a></li>
		<li id="menu-item-19777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19777"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/asie/">Asie</a></li>
		<li id="menu-item-19776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19776"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/monde/amerique-latine/">Amérique latine</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2208" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/sport/">Sport</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://www.atoo.ci/2022/04/24/idriss-diallo-elu-president-de-la-federation-ivoirienne-de-football/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/Idriss-Diallo-elu-president-de-la-Federation-ivoirienne-de-football-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Idriss-Diallo-elu-president-de-la-Federation-ivoirienne-de-football-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/Idriss-Diallo-elu-president-de-la-Federation-ivoirienne-de-football-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Idriss Diallo élu président de la Fédération ivoirienne de football</a></li><li><a href="http://www.atoo.ci/2022/04/22/election-a-la-fif-debats-mediatiques-entre-les-trois-candidats/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/Election-a-la-FIF-debats-mediatiques-entre-les-trois-candidats-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Election-a-la-FIF-debats-mediatiques-entre-les-trois-candidats-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/Election-a-la-FIF-debats-mediatiques-entre-les-trois-candidats-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Fédération ivoirienne de football : zoom sur le programme des candidats</a></li><li><a href="http://www.atoo.ci/2022/04/20/can-2023-le-tirage-au-sort-des-eliminatoires-effectue/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/CAN-2023-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/CAN-2023-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/CAN-2023-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>CAN 2023 : le tirage au sort des éliminatoires effectué</a></li><li><a href="http://www.atoo.ci/2022/04/19/fif-didier-drogba-annonce-des-reformes-en-cas-delection/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2019/11/didier-drogba-football-fif-caf-sports-société-icone-people-buzz-e1574844884463-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/11/didier-drogba-football-fif-caf-sports-société-icone-people-buzz-e1574844884463-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2019/11/didier-drogba-football-fif-caf-sports-société-icone-people-buzz-e1574844884463-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>FIF : Didier Drogba annonce des réformes en cas d&rsquo;élection</a></li><li><a href="http://www.atoo.ci/2022/04/12/la-fif-annonce-la-fin-de-mission-pour-beaumelle/"><div class="mega-img"><img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2020/11/Éliminatoires-CAN-2022-Patrice-Beaumelle-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2020/11/Éliminatoires-CAN-2022-Patrice-Beaumelle-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2020/11/Éliminatoires-CAN-2022-Patrice-Beaumelle-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>La FIF annonce la fin de mission pour Beaumelle</a></li></ul></div></li>
<li id="menu-item-19768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19768"><a href="http://www.atoo.ci/emploi/">Emploi</a></li>
<li id="menu-item-58445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58445"><a href="http://www.pagesjaunes.ci/">Pagesjaunes</a></li>
<li id="menu-item-64314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64314"><a href="http://titrologie.atoo.ci/">Titrologie</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.atoo.ci/">
	<input type="text" name="s" id="s" value="Tapez le terme de recherche et appuyez sur Entrée" onfocus='if (this.value == "Tapez le terme de recherche et appuyez sur Entrée") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Tapez le terme de recherche et appuyez sur Entrée"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/Atooci-207578149314624/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/trad_lingo" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.atoo.ci/2022/04/12/la-fif-annonce-la-fin-de-mission-pour-beaumelle/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_Leaderboard_Haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="7336298625"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-120978 post type-post status-publish format-standard has-post-thumbnail hentry category-telecoms tag-5g tag-economie tag-telecommunications tag-vedette">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.atoo.ci/category/actualite/actualite-nationale-internationale/economie/telecoms/"><span class="post-head-cat">Télécommunications</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Les ivoiriens se préparent à la 5G</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img data-del="avatar" src='http://www.atoo.ci/wp-content/uploads/2018/03/apa_logo-80x80.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">par</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.atoo.ci/author/apa/" title="Articles par APA" rel="author">APA</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Mis en ligne le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-23">23 avril 2022</time></span>
														<meta itemprop="dateModified" content="2022-04-25"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="600" src="http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg 800w, http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G-300x225.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="600">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-120978 post type-post status-publish format-standard has-post-thumbnail hentry category-telecoms tag-5g tag-economie tag-telecommunications tag-vedette">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/&amp;t=Les ivoiriens se préparent à la 5G', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Les ivoiriens se préparent à la 5G -&amp;url=http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Les ivoiriens se préparent à la 5G http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/&amp;media=http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg&amp;description=Les ivoiriens se préparent à la 5G', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Les ivoiriens se préparent à la 5G&amp;BODY=J'ai trouvé cet article intéressant et pensé à le partager avec vous. Vérifiez-le: http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="#disqus_thread"><div class="social-comments comment-click-120978"><i class="fa fa-commenting fa-2"></i></div></a>
																																				</section><!--social-sharing-top-->
																														<p>APA-Abidjan (Côte-d’Ivoire) &#8211; La Côte d&rsquo;Ivoire envisage de déployer la 5G d&rsquo;ici à 2023.</p><div class="advads-placement-amp-300x250_inarticle" style="margin-top: 1px; margin-bottom: 20px; " id="advads-2075938389"><amp-ad
   layout="responsive"
   width=300
   height=250
   type="adsense"
   data-ad-client="ca-pub-5869357031684263"
   data-ad-slot="8330973635">
</amp-ad></div><div class="advads-content" style="float: left; margin-top: 1px; margin-right: 30px; margin-bottom: 15px; margin-left: 30px; " id="advads-1483415428"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_carre_Article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="7277423029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La Côte d&rsquo;Ivoire envisage de déployer la technologie 5G, a dit jeudi M. Guy Michel Kouakou, directeur de l&rsquo;économie des marchés et de la prospective à l&rsquo;Autorité de régulation des Télécommunications de Côte d&rsquo;Ivoire (ARTCI, régulateur), en marge d&rsquo;un atelier organisé par Huawei, le géant chinois des télécommunications.<br />
La rencontre a réuni plusieurs acteurs de l&rsquo;écosystème des télécoms en Côte d&rsquo;Ivoire autour du thème: « Fréquence 5G : quelles réalités ? ».</p>
<p>Dans son discours d’introduction, M. Wang Jie, vice-président chargé du marketing à Huawei Northern Africa, a salué l’organisation de « ce séminaire qui offre une occasion précieuse de communiquer avec les dirigeants et les équipes du ministère de la Communication et de l’économie numérique, de l&rsquo;AIGF et de l&rsquo;ARTCI sur des sujets liés au développement de l&rsquo;industrie 5G et de la politique du spectre ».<br />
Il a fait observer que « la 5G est le sujet le plus d’actualité dans l&rsquo;industrie mondiale des TIC ». Mais, jusqu&rsquo;à présent, cinq pays africains ont attribué des fréquences 5G, dont un seul a lancé commercialement le service 5G. Selon les prévisions de l&rsquo;industrie, la 5G sera largement déployée en Afrique à partir de 2023.<br />
« Stratégiquement, la 5G est un catalyseur important. La Côte d&rsquo;Ivoire, qui prévoit lancer commercialement la 5G d&rsquo;ici le milieu de l&rsquo;année prochaine pour la Coupe d&rsquo;Afrique, occupera une position de leader dans ce domaine et ce sera une étape-clé dans le parcours de la Côte d’Ivoire pour être le hub numérique de l&rsquo;Afrique de l&rsquo;Ouest », a-t-il assuré.<br />
Il a conclu ses propos en rappelant l’engagement de Huawei à soutenir étroitement et à collaborer avec le ministère de la Communication et de l’économie numérique pour offrir leur contribution à la 5G et au développement numérique en Côte d&rsquo;Ivoire.<br />
Pour le directeur général de l&rsquo;Agence Ivoirienne de Gestion des Fréquences (AIGF), Coulibaly Yacouba, il est nécessaire de « continuer avec cette feuille de route qui est déjà suivie et ensuite avec l’AIGF et l’ARTCI travailler ensemble afin de définir les redevances à payer pour ces fréquences ».<br />
« Il est important que chaque opérateur sache le montant qu’il est nécessaire de payer pour l’utilisation de ces fréquences-là », a-t-il ajouté, remerciant Huawei d’apporter sa pierre à l’édifice de la 5G en Côte d’Ivoire, surtout dans le domaine des télécommunications.<br />
Selon Guy Michel Kouakou, directeur de l&rsquo;économie des marchés et de la prospective à l&rsquo;Autorité de Régulation des Télécommunications de Côte d&rsquo;Ivoire (ARTCI), et également vice-président de l&rsquo;équipe interne de l&rsquo;ARTCI pour le projet de la 5G, ‘’cet atelier vient en complément de l&rsquo;initiative gouvernementale qui projette le déploiement de cette nouvelle technologie d&rsquo;ici 2023&Prime; dans le pays.</p>
<div class="advads-yelo_in_article" id="advads-339803289"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 17px; " id="advads-1469060086"><a href="http://www.tradlingo.com/fr/agence-de-traduction-paris-abidjan/"><img loading="lazy" src="http://www.atoo.ci/wp-content/uploads/2018/04/Agence-traduction-Trad-lingo-Abidjan.png" alt=""  srcset="http://www.atoo.ci/wp-content/uploads/2018/04/Agence-traduction-Trad-lingo-Abidjan.png 700w, http://www.atoo.ci/wp-content/uploads/2018/04/Agence-traduction-Trad-lingo-Abidjan-300x160.png 300w" sizes="(max-width: 700px) 100vw, 700px" width="700" height="373"  style="display: inline-block;" /></a></div></div><p>Cette volonté gouvernementale, rappellera-t-il, a été engagée en décembre 2021, lors d&rsquo;une communication en Conseil de gouvernement par l&rsquo;adoption d&rsquo;une feuille de route pour la mise en œuvre de la 5G en Côte d&rsquo;Ivoire.<br />
Pour M. Kouakou, Huawei, le géant chinois des télécoms, en tant qu&rsquo;acteur du secteur et équipementier, travaillera dans cette dynamique, en synergie avec les opérateurs pour apporter des solutions, d&rsquo;où  «l&rsquo;initiative de ce séminaire que nous saluons», a-t-il ajouté.<br />
Ces réflexions permettent notamment de mettre en œuvre efficacement les différents chantiers qui ont été définis par l&rsquo;Etat de Côte d&rsquo;Ivoire dans sa feuille de route pour installer la technologie 5G, a-t-il poursuivi.<br />
Parlant des défis, il a noté que la 5G est la technologie de la communication sans fil, alors il faut que la fréquence, qui est la ressource qui permet de véhiculer l&rsquo;information, soit disponible et attribuée aux opérateurs, afin que ceux-ci puissent éventuellement commencer à la déployer.<br />
Le premier enjeu, est que nous, administration publique, puissions mettre à la disposition des opérateurs ces fréquences qui permettent de déployer la technologie 5G; seulement il est nécessaire au préalable de réaménager la bande de la fréquence, a-t-il souligné.<br />
Une fois cette étape achevée, «il faut définir les conditions et les modalités selon lesquelles nous allons les attribuer aux opérateurs», a-t-il mentionné, ajoutant que cette attribution se fera soit par un mécanisme d&rsquo;enchère ou de soumission comparative.<br />
Pour ce qui est du second enjeu, il a fait observer qu&rsquo;il faudrait qu&rsquo;au niveau des opérateurs ceux-ci arrivent déjà à mobiliser les investissements pour pouvoir déployer la technologie 5G. Suite à ces différentes étapes, les opérateurs pourront avoir une certaine visibilité qui leur permette de mobiliser les investissements et démarrer les discussions avec les équipementiers pour commencer à préparer les solutions et le déploiement à grande échelle.<br />
Experte de Huawei, Asmae Lachhab a présenté longuement le spectre de la 5G en Côte d&rsquo;Ivoire lors de cet atelier qui a pour but de permettre aux acteurs de l&rsquo;écosystème d&rsquo;avoir une vision sur l&rsquo;évolution de cette technologie et de partager les expériences des autres pays. L&rsquo;atelier visait surtout à prendre les bonnes dispositions en termes de spectre pour le développement de la 5G.<br />
Pour permettre un déploiement réussi de la 5G, «il faut penser au spectre, aller vers le C-Band comme fréquence avec une bande de 100 Méga pour avoir une expérience attendue par la technologie 5G, ensuite penser à introduire des applications qui vont aller avec la 5G et aider les opérateurs à monétiser le réseau qui sera déployé», a déclaré Asmae Lachhab.<br />
La technologie 5G offre une pléthore d&rsquo;opportunités. Elle peut contribuer à une économie digitale avancée du pays, apporter plus de transformation digitale, favoriser plus d&rsquo;accès aux services digitaux (secteur médical, éducation, le travail, le divertissement&#8230;) et créer de nombreux emplois.</p>
<p>AP/ls/Los/APA</p>
<div class="advads-banniere-amp-300x250_enbasarticle" style="margin-top: 1px; margin-bottom: 20px; " id="advads-124174704"><amp-ad
   layout="responsive"
   width=300
   height=250
   type="adsense"
   data-ad-client="ca-pub-5869357031684263"
   data-ad-slot="7277423029">
</amp-ad></div>										<div class="desktop-only" style="text-align: left; padding: 0px;">
<div style="display: inline-block; margin: 0px; padding: 0px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><img loading="lazy" class="alignnone wp-image-65228" src="http://atoo.ci/wp-content/uploads/2018/09/sponsor.png" alt="" width="129" height="27" /></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://pagesjaunes.ci/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-65221 alignnone" src="http://atoo.ci/wp-content/uploads/2018/09/logo_pj-300x75.png" alt="" width="148" height="37" /></a></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://tradlingo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-65093" src="http://atoo.ci/wp-content/uploads/2018/09/Trad-Lingo-e1536145964152-300x77.png" alt="" width="124" height="32" /></a></div>
<div style="padding-bottom: 15px;"></div>
</div>
<div class="mobile-only" style="text-align: left; padding-left: 0px;">
<div style="display: inline-block; margin: 0px; padding: 0px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><img loading="lazy" class="alignnone wp-image-65228" src="http://atoo.ci/wp-content/uploads/2018/09/sponsor.png" alt="" width="86" height="18" /></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://pagesjaunes.ci/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-65221 alignnone" src="http://atoo.ci/wp-content/uploads/2018/09/logo_pj-300x75.png" alt="" width="94" height="25" /></a></div>
<div style="display: inline-block; margin: 0px; padding: 5px; font-size: 16px; line-height: 10px; background: #fffff none repeat scroll 0% 0%; color: #ffffff; text-align: center;"><a href="http://tradlingo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-65285" src="http://atoo.ci/wp-content/uploads/2018/09/TradLingo-300x79.png" alt="" width="75" height="26" /></a></div>
<div style="padding-bottom: 0px;"></div>
</div><!--Sponsors-->
																				<div style="margin-top: 15px; margin-bottom: 20px; " id="advads-38414690"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="7925480626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Pub_in_Article-->
																				<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.atoo.ci/wp-content/uploads/2017/05/logo-atoo-2.png"/>
													<meta itemprop="url" content="http://www.atoo.ci/wp-content/uploads/2017/05/logo-atoo-2.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Atoo.ci">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Articles connexes :</span><span itemprop="keywords"><a href="http://www.atoo.ci/tag/5g/" rel="tag">5G</a>, <a href="http://www.atoo.ci/tag/economie/" rel="tag">Economie</a>, <a href="http://www.atoo.ci/tag/telecommunications/" rel="tag">Télécommunications</a>, <a href="http://www.atoo.ci/tag/vedette/" rel="tag">vedette</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/&amp;t=Les ivoiriens se préparent à la 5G', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Les ivoiriens se préparent à la 5G -&amp;url=http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Les ivoiriens se préparent à la 5G http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/&amp;media=http://www.atoo.ci/wp-content/uploads/2022/04/Les-Ivoiriens-se-preparent-a-la-5G.jpg&amp;description=Les ivoiriens se préparent à la 5G', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Les ivoiriens se préparent à la 5G&amp;BODY=J'ai trouvé cet article intéressant et pensé à le partager avec vous. Vérifiez-le: http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Atoo.ci vous recommande :</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.atoo.ci/2022/04/25/importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022/" rel="bookmark" title="Importante hausse des impôts récoltés au premier trimestre de 2022">
						<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.atoo.ci/2022/04/25/importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022/">Importante hausse des impôts récoltés au premier trimestre de 2022</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.atoo.ci/2022/04/21/un-concours-pour-creer-des-artisans-entrepreneurs/" rel="bookmark" title="Un concours pour créer des artisans entrepreneurs">
						<img width="250" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/artisanat-250x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" />						<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/04/artisanat-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/artisanat-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2022/04/artisanat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.atoo.ci/2022/04/21/un-concours-pour-creer-des-artisans-entrepreneurs/">Un concours pour créer des artisans entrepreneurs</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.atoo.ci/2022/04/19/la-fao-equipera-le-debarcadere-de-sassandra/" rel="bookmark" title="La FAO équipera le débarcadère de Sassandra">
						<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/la-FAO-equipera-le-debarcadere-de-Sassandra-peche-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/la-FAO-equipera-le-debarcadere-de-Sassandra-peche-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/la-FAO-equipera-le-debarcadere-de-Sassandra-peche-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/04/la-FAO-equipera-le-debarcadere-de-Sassandra-peche-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/la-FAO-equipera-le-debarcadere-de-Sassandra-peche-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2022/04/la-FAO-equipera-le-debarcadere-de-Sassandra-peche-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.atoo.ci/2022/04/19/la-fao-equipera-le-debarcadere-de-sassandra/">La FAO équipera le débarcadère de Sassandra</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-120978 com-but-120978">
													<span class="comment-but-text">Commentaires</span>
												</div><!--comments-button-->
												<div id="disqus_thread" class="disqus-thread-120978"></div>
    <script type="text/javascript">
        var disqus_shortname = "atoo-ci";
        var disqus_title = "Les ivoiriens se préparent à la 5G";
        var disqus_url = "http://www.atoo.ci/2022/04/23/les-ivoiriens-se-preparent-a-la-5g/";
        var disqus_identifier = "atoo-ci-120978";
    </script>																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="advads_ad_widget-7" class="side-widget advads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="advads-1957231704"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_Demi-page_Haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="1289765024"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.atoo.ci/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.8.3' type='text/css' media='all' />
<div id="text-15" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Offres d&#8217;emploi</span></h4>			<div class="textwidget"><p>Ne ratez aucune offre d&#8217;emploi en Côte d&rsquo;Ivoire !<br />
<a href="http://www.atoo.ci/emploi/"></p>
<div class="feedzy-rss feedzy-c0729cbf344e7adffe50c039a971334a"><ul><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/employe-polyvalent-vendeur-en-charcuterie-et-fromage-coupe-h-f/" target="_self" rel="noopener">Employé polyvalent / vendeur en charcuterie et fromage coupe (H/F)</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/responsable-technico-commercial-en-assurance-non-vie/" target="_self" rel="noopener">Responsable technico-commercial en assurance non vie</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/responsable-gerant-adjoint-supermarche-riviera-palmeraie/" target="_self" rel="noopener">Responsable/gérant  adjoint supermarché riviera palmeraie</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/receptionniste-dhotel/" target="_self" rel="noopener">Réceptionniste d’hôtel</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><span class="title"><a href="http://www.atoo.ci/emploi/jobs/promoteur-et-promotrice/" target="_self" rel="noopener">Promoteur et promotrice</a></span><div class="rss_content" style=""></div></li></ul> </div>
<p><span class="more-posts-text">Voir les dernières offres d&#8217;emploi</span></a></p>
<div class="mobile-only" align="center">
<h1></h1>
</div>
</div>
		</div><div id="media_image-5" class="side-widget widget_media_image"><a href="http://titrologie.atoo.ci/" target="_blank" rel="noopener"><img width="993" height="442" src="http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner.png" class="image wp-image-104087  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner.png 993w, http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner-300x134.png 300w, http://www.atoo.ci/wp-content/uploads/2019/12/Titrologie-banner-768x342.png 768w" sizes="(max-width: 993px) 100vw, 993px" /></a></div><div id="mvp_catlist_widget-6" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Articles recents</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://www.atoo.ci/2022/04/25/six-soldats-tues-dans-une-triple-attaque-terroriste/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2019/09/mali-mine-explosion-terrorisme-e1569311733298-300x180.jpg" class="widget-img-main wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/09/mali-mine-explosion-terrorisme-e1569311733298-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2019/09/mali-mine-explosion-terrorisme-e1569311733298-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2019/09/mali-mine-explosion-terrorisme-e1569311733298-80x80.jpg" class="widget-img-side wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2019/09/mali-mine-explosion-terrorisme-e1569311733298-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2019/09/mali-mine-explosion-terrorisme-e1569311733298-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">125</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Mali</span>
																<h2>Six soldats tués dans une triple attaque terroriste</h2>
								<p>APA – Bamako (Mali) &#8211; L’armée malienne s’est réveillée brutalement dimanche 24 avril après...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.atoo.ci/2022/04/25/importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-300x180.jpg" class="widget-img-main wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-80x80.jpg" class="widget-img-side wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2022/04/Importante-hausse-des-impots-recoltes-au-premier-trimestre-de-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">176</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Finances publiques</span>
																<h2>Importante hausse des impôts récoltés au premier trimestre de 2022</h2>
								<p>APA-Abidjan (Côte d&rsquo;Ivoire) &#8211; Les objectifs de recettes pour le deuxième trimestre sont fixés...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.atoo.ci/2022/04/24/emmanuel-macron-reelu-president-de-la-republique-francaise/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-300x180.jpg" class="widget-img-main wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-300x180.jpg 300w, http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-1000x600.jpg 1000w, http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-80x80.jpg" class="widget-img-side wp-post-image" alt="" loading="lazy" srcset="http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-80x80.jpg 80w, http://www.atoo.ci/wp-content/uploads/2020/07/Macron-salue-la-mémoire-dun-artisan-du-redressement-économique-de-la-Côte-dIvoire-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">163</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Europe</span>
																<h2>Emmanuel Macron réélu président de la république française</h2>
								<p>Emmanuel Macron réélu président de la république française</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-4" class="side-widget widget_text">			<div class="textwidget"><a href="http://atoo.ci/category/actualite-nationale-internationale/">
<span class="more-posts-text">Plus d'articles</span></a></div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.atoo.ci/2022/04/11/presidentielle-en-france-macron-et-le-pen-au-second-tour-melenchon-perd-de-justesse/" rel="prev">Présidentielle en France: Macron et Le Pen au second tour, Mélenchon perd de justesse</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AtooCI_Actualite_Leaderboard_Bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5869357031684263"
     data-ad-slot="8813031822"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://www.atoo.ci/wp-content/uploads/2017/04/logoatoo-2.png" alt="Atoo.ci" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Publicité Atoo.ci</p>
<p>Tél.: <b>+225 27 22 50 44 52/ 07 87 59 48 15</b></p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/Atooci-207578149314624/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/trad_lingo" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://www.atoo.ci/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Nos rubriques</h3><div class="menu-nos-rubriques-container"><ul id="menu-nos-rubriques" class="menu"><li id="menu-item-1861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1861"><a href="http://www.atoo.ci/">L&rsquo;actualité en Côte d&rsquo;Ivoire et dans le monde</a></li>
<li id="menu-item-1862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862"><a href="http://emploi.atoo.ci">Les offres d&#8217;emploi aujourd&rsquo;hui &#8211; Postuler &#8211; Recruter</a></li>
<li id="menu-item-2239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2239"><a href="http://#">Formation</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Nos Services</h3><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-2229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2229"><a href="http://www.cible360.com">Services de marketing digital avec Cible 360</a></li>
<li id="menu-item-2230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2230"><a href="http://www.tradlingo.com">Traduction et interprétariat avec Trad Lingo</a></li>
<li id="menu-item-2231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2231"><a href="http://#">Hébergement</a></li>
<li id="menu-item-2232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232"><a href="http://#">Nom de domaine</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="http://#">Conception de site</a></li>
<li id="menu-item-2234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2234"><a href="http://#">Sondages</a></li>
</ul></div></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bas-de-page-container"><ul id="menu-bas-de-page" class="menu"><li id="menu-item-2244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2244"><a href="http://www.atoo.ci/">Actualité</a></li>
<li id="menu-item-2245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2245"><a href="http://www.atoo.ci/emploi">Emploi</a></li>
<li id="menu-item-2246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2246"><a href="http://titrologie.atoo.ci/">Titrologie</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017-2021 Atoo.ci</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Haut</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<script type="text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LfI67QUAAAAACvPOJLTun3o5kuVp1M3Rw8d-MSF',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script>		<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-120978").on("click", function(){
  	  $(".com-click-id-120978").show();
	  $(".disqus-thread-120978").show();
  	  $(".com-but-120978").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement de plus d&#039;articles ...",
		finishedMsg: "Désolé, pas plus d&#039;articles"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-5869357031684263:2134689822"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.9.3' id='mvp-score-script-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.atoo.ci\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a1c402be98","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/themes/flex-mag/js/scripts.js?ver=5.9.3' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.9.3' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/themes/flex-mag/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=fr-FR&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.9.3' id='icwp-wpsf-grecaptcha-js'></script>
<script type='text/javascript' src='http://www.atoo.ci/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atoo.ci/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.6' id='megamenu-js'></script>
<script type='text/javascript' src='//atoo-ci.disqus.com/embed.js?ver=5.9.3' id='disqus_embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>